Diese Seite verwendet Cookies und ähnliche Technologien

Wenn du deine Browsereinstellungen nicht veränderst, akzeptierst du das. Weitere Infos

Verstanden
An einem Samstag waren wir in Fürstenau im Fahrgelände unterwegs. Das Gelände ist richtig groß, bewaldet und ziemlich schlammig. Unter anderem gab es ein Wasserloch. Da der Schlamm bei dem Sandboden nicht zu übel war, konnte ich die Räder nicht von dem Tümpel lassen. Zuerst schön langsam (aber auch nicht zu langsam) zum Erkunden. Schon tief, aber die Stoßstange war nie wirklich im Wasser. Da nun eine Filmkamera vor Ort war (Das Gefährlichste im Gelände überhaupt...) wollte ich es auf dem Rückweg etwas mehr spritzen lassen. Passiert ist dann das:

Hier sieht alles noch gut aus.

baum in reifen

Das ist zu schnell für die Tiefe. Die Achse schiebt eine Welle auf und man kann sehen wie das Wasser vor dem Luftfilter nach oben schwallt und den Kühlergrill nach vorne aufdrückt. Der blöde Filter sitzt zu tief und schaufelt sich selbst das Wasser von unten in den Ansaug!

baum in reifen

Rumms - hier ist es dann zu spät. Man sieht den weißen Dampf aus dem Auspuff kommen. Der LKW kommt mit einem Krachen in einer Dampfwolke zum Stehen.

baum in reifen

Ein Versuch den Motor zu starten: Die Maschine ist fest. Scheiße - jetzt hast du Idiot deinen LKW kaputt gemacht ... richtig kaputt. Ein Blick auf die Wasserfläche: Keine Öllache, immerhin scheint das Gehäuse vom Motor noch ganz zu sein!

Video auf Youtube

(Danke @Transporter)

Also erstmal den LKW aus dem Tümpel ziehen, so lange ich noch Luft für den Federspeicher habe. Ich hatte mich schon bis auf die Unterwäsche ausgezogen um den Bergegurt zu befestigen. Aber da das Wasser kurz vor dem LKW flacher wurde ging das auch vom Pickup aus, ohne das einer schwimmen musste.

Als nächstes Luftfilter auf - schwall - und einen Schlauch im Ansaugtrackt geöffnet um Wasser ablaufen zu lassen. Dann ein Vorderrad aufgebockt - endlich habe ich mal meine neuen Sandbleche benötigt: Eins der doppelten Alus trägt ohne jede Verbeulung den Wagenheber. Dann haben wir versucht, das Vorderrad zu drehen: In Fahrtrichtung nicht möglich. Gegen die Fahrtrichtung aber schon, es spuckt einige Liter Wasser in den Luftfilter und macht saugende Geräusche wie eine Brunnenpumpe. Nachdem wir den Motor einige Male rückwärts durchgedreht haben lässt er sich auch wieder Vorwärts drehen. Dabei macht er keine verdächtigen Geräusche.

Also Standgas auf Null und ein paar Umdrehungen mit dem Anlasser. Keine auffälligen Geräusche, also Gas dazu, das Ding springt an und läuft ruhig im Standgas. Um den Motor geschlichen: Ne, alle Köpfe dicht und alles hört sich so an, wie es soll. Nur der Luftpresserriemen ist etwas lose. Zur Sicherheit den Onkel Gilbert angerufen, nicht dass ich etwas übersehen habe, aber soweit ist kein Schaden zu vermuten.

Erst einmal die Fuhre etwa eine Stunde lang im Standgas laufen lassen. Bald steigt ordentlich Wasserdampf aus dem Öleinfüllstutzen. Dann zwei Stunden lang langsam und gemütlich mit offenem Stutzen durchs Gelände gefahren. Der Dampf wird weniger und legt sich dann ganz, nun ist das Wasser im Öl wohl abgekocht. Der Schaum am Rand vom Einfüllstutzen sieht aus wie ein Kopfdichtungsschaden beim Wasserkühler. Dann mit dem Deutz 50km nach Osnabrück über Schnellstraßen einen Freund vom Bahnhof abzuholen. Alles wie immer, auch bei 90km/h. Eventuell hat ein Motor- oder Getriebe Lagerbock etwas mitbekommen, das muss ich mal bei Licht prüfen.

Ich bin immer noch völlig erstaunt: Wasser wieder aus dem Motor kurbeln, anlassen und alles wieder gut?!? Das wird im Folgenden überprüft werden müssen.

Nachtrag zur Motorprüfung I

So, ein Wochenende später habe ich Öl und Filter am Motor gewechselt sowie in allen Achsen und Getrieben geprüft. Der Motorölwechsel war passender Weise eh fällig. Die Öle waren soweit ohne Spuren, es scheint die Watanlage für die Achsen gut funktioniert zu haben. Im Rahmen des Ölwechsels habe ich die Ölwanne demontiert um den Motor genauer in Augenschein zu nehmen. Nicht so ganz einfach alle Pleule zu sehen, oft ist es einfacher sie zu fotografieren. Hier die Bilder (Wer sich schon immer fragte wie eine Kolbenbodenkühlung funktioniert; auf den Bildern ist es gut zu sehen.):

baum in reifen baum in reifen
baum in reifen baum in reifen
baum in reifen baum in reifen
baum in reifen baum in reifen
baum in reifen baum in reifen
baum in reifen baum in reifen

Im Gegensatz zu Betrachtung in der Realität hat man auf den Bildern keine Tiefenwahrnehmung. Aber: Die Pleule sind alle gerade, wenn sie verbogen sind, so nur minimal. Ich bin mir auch sicher, dass man es hören würde, wenn ein Pleul wirklich krumm ist, weil dann die Kompression eines Zylinders vollkommen ausfallen würde. Vor Montage der Ölwanne habe ich noch das Anzugmoment der Pleulschrauben geprüft und soweit möglich geprüft ob eins der Lager ein ungewöhnliches Spiel hat, konnte aber keins feststellen.

Da man schon mal im Motor ist (Hat übrigens etwa 100.000km stellenweise harten Einsatz auf der Uhr), kann man ja auch noch ein paar weitere Details betrachten:




Die Nockenwelle: Ich vermag keinen Verschleiß zu erkennen.
baum in reifen
Zwei Zylinder von Innen. Beide auf der Zylinderbank wo zeitweise der Schlauch zum Luftfilter defekt gewesen ist. In beiden ist der Kreuzschliff, und damit kein ernster Verschleiß zu erkennen. Mit dem Fingernagel sind keine Kratzer zu fühlen.
baum in reifen baum in reifen
Diese Konstruktion bewundere ich immer wieder: Eine zweit Ölpumpe nur für die Kabinenheizung deren Ölansaug 5cm höher liegt damit bei einem Schaden in der Heizung immer noch genug Öl im Motor bleibt damit dieser überlebt.
baum in reifen
Und ein bemerkenswertes Detail: Dem THW muss damals mal die Vorderachse in die Ölwanne geschlagen sein. Zumindest ist diese an genau der Stelle geschweißt worden. Aber der Schweißer wusste was er tat, das ist bis heute dicht.



Nachtrag zur Motorprüfung II

Auf Anraten des Forums war ich doch etwas nervös das nicht doch ein Pleul etwas abgekommen hat. Daher habe ich die Einspritzdüsen ausgebaut und den Spalt zwischen Kopf und Zylinder gemessen. Zum Ausbau habe ich mir diese schöne Werkzeugkiste bestellt. Das Werkzeug ist nicht wirklich notwendig, mal kann sich den Abzieher für die Düsen recht einfach aus einem alten Hammerkopf und einer Überwurfmutter schweißen, aber mit dem passenden Werkzeug macht es mehr Spaß. Außerdem war der Kasten günstig und enthält noch einige andere schöne Werkzeuge.

baum in reifen

Hier sieht man den Motor ohne Düsen. Beim Ausbau fällt unvermeidbar etwas Dreck in die Bohrungen für die Düsen. Außerdem ist ein Kupferdichtring im Loch zurück geblieben. Ich hatte mir schon Sorgen gemacht wie ich den Kram da heraus bekomme. Aber es ist eindrucksvoll was passiert, wenn man den Motor einmal mit dem Anlasser dreht. Dabei bleibt nichts in den Bohrungen zurück.

baum in reifen

Nun sind alle Düsen ausgebaut. Ich habe die Düsen später zum Abdrücken in die Werkstatt getragen: Sieht da, sie sind nicht mehr richtig dicht. Also Glück im Unglück dass ich die Dinger ausgebaut habe, das hätte böse enden können. Ich denke die Kosten für die neuen Düsen haben sich im Spritverbrauch recht schnell armotisiert.

baum in reifen

Nun kann es ans Messen gehen. Das ist denkbar einfach: Ein 2mm dickes Stück Lötzinn ins Düsenloch stecken wenn der Kolben weit unten ist, den Motor einmal durchdrehen und danach das platt gedrückte Ende des Zinn messen. Zum drehen des Motors ist es am besten das rechte Vorderrad aufzubocken und den 6. Gang einzulegen. Dann kann man auf dem Trittbrett stehend mit dem Fuß den Motor am Rad drehen, während man durch die offene Beifahrertür die Geschichte beobachtet.

baum in reifen

Und hier ist das Ergebnis der Messungen. Der Abstand der Zylinder bewegt sich zwischen 1,2 und 1,3mm. Gefordert sind 1,2mm +/-0,1mm. Also gibt sind alle Köpfe in Position und alle Pleule gerade. Es könnte theoretisch einen Lagerschaden geben, der sich nach einigen 1000km bemerkbar macht. Aber daran glaube ich nicht. Der Motor hat den Wasserschlag einfach überstanden. Mir fällt ein Stein vom Herzen.

baum in reifen

Da sich der Motor gerade so leicht drehen lässt, habe ich noch das Ventilspiel eingestellt. Das Ventilspiel ohne Düsen einzustellen ist aber gar nicht so empfehlenswert, da der Motor nicht durch die Kompression "einrastet". Nun muss ich erst einmal warten, bis die neuen Düsen da sind.

baum in reifen



Nachtrag zur Motorprüfung III


Die Düsen habe ich in einer Werkstatt prüfen lassen, da es sich kaum lohnt, für eine Aktion ein Prüfgerät anzuschaffen. Ergebnis: Die Düsen sind alle kaputt, sie pinkeln weit vor dem Öffnungsdruck. Interessant, 100.000km sind eigentlich zu wenig für kaputte Düsen. Hier sind die Übeltäter, von außen ist eigentlich kein Schaden zu erkennen.

baum in reifen

Also habe ich neue Einsätze gekauft, im Netz für 15EUR/Stück zu haben, und diese in der Werkstatt einstellen lassen. Außerdem muss der Kupferring unter der Düse und de O-Ring neu. Es gab im Netz für unter 100EUR einen Dichtsatz für den ganzen Motor aus neuer Produktion, da war zum Glück alles dabei. Hier ein instand gesetzter Düsenstock.

baum in reifen

Hier sind die Düsenstöcke wieder an Ort und Stelle. Man sollte vor Bestückung den Motor etwas mit dem Anlasser drehen damit Krümel u.s.w. aus dem Düsenschacht fliegen. Die Muttern für die Niederhalter der Düsen werden mit 30Nm angezogen und dann 2x um 60° weiter gedreht, damit sie für immer fest sitzen.

baum in reifen

Und nun noch die Leitungen anschließen. Nach etwas Orgeln springt der Motor an, danach noch eine Weile beobachten ob alles dicht ist (Aber aufpassen dass die Zylinder bei offenem Motor nicht zu heiß werden!): Es hat sich gelohnt, ein Kupferring an einer Überströmleitung war undicht, das hätte auf Dauer eine ziemliche Sauerrei gegeben.

baum in reifen

Und dann die Probefahrt: Der Unterschied ist beeindruckend. Der Motor erscheint nur noch halb so laut. Außerdem läuft er im Standgas spürbar ruhiger, es deutlich weniger Standgasdrehzahl notwendig, wenn die Maschine warm ist. Er läuft dermaßen ruhig, dass ich mir ein wenig Sorgen mache, dass er nun zu spät einspritzt. Obwohl das durch die Düsen eigentlich nicht verursacht seien kann. Der Einspritzzeitpunkt ist an der ESP noch immer verplompt. Ich werde den Motor mal eine Weile fahren und den Spritverbrauch beobachten. Leistung ist da, soweit sich das beurteilen lässt.

Zurück zu Felix's Seite